Znaleziono 677 wyników

autor: Pijo
2018-01-26, 19:32
Forum: Anteny GSM oraz problemy z zasięgiem
Temat: Identyfikacja stacji bazowej na podstawie eNBI i CellID
Odpowiedzi: 438
Odsłony: 122662

Re: Identyfikacja stacji bazowej na podstawie eNBI i CellID

Połączyłem się dzisiaj z nadajnikiem 1173832 LTE800 i wg. tej strony jest to stacja Krynice - gm. Dobrzyniewo Duże, niby kierunek anten się zgadza, ale odległość w linii prostej to ponad 41km. Parametry sygnału RSRQ: -8dB, RSRP: -106dBm, SINR: 0dB. Czy to możliwe połączyć się na taką ogległość? Ten...
autor: Pijo
2017-01-27, 23:57
Forum: Internet komórkowy - Pozostałe zagadnienia
Temat: Jak sprawdzić częstotliwość LTE na Androidzie
Odpowiedzi: 11
Odsłony: 7012

Re: Jak sprawdzić częstotliwość LTE na Androidzie

NSG nie działa też poprawnie na Samsungu S4 ze Snapdragonem 600 na stockowym zrootownaym romie. Dopiero po wgraniu Custom roma (Resurrection Remix 5.8 ) NSG zaczal działać w full mode.
autor: Pijo
2014-06-17, 19:52
Forum: Modemy GSM
Temat: Software / Oprogramowanie / Sterowniki do kart i modemów
Odpowiedzi: 836
Odsłony: 662596

Re: Software / Oprogramowanie / Sterowniki do kart i modemów

Huawei na swojej stronie udostępnił firmware do kilku modeli modemów i telefonów przeznaczonych dla polskich operatorów. Calkiem świeży towar, może ktoś skorzysta.

http://consumer.huawei.com/pl/support/d ... /index.htm
autor: Pijo
2014-02-25, 10:22
Forum: Modemy GSM
Temat: Problem z E3276
Odpowiedzi: 61
Odsłony: 16541

Re: Problem z E3276

-bolox- pisze:Działa USSD w TNI z e3276 czy nie ?


USSD działają z e3276 tylko w trybie 2G i 3G. W LTE nie są obsługiwane.
autor: Pijo
2014-02-19, 17:41
Forum: Modemy GSM
Temat: Problem z E3276
Odpowiedzi: 61
Odsłony: 16541

Re: Problem z E3276

Co do E3276 z Plusa/CP to aby łączył przez TNI wysyłałem komendę AT^SETPORT="A1,A2;1,2,3" , wyjęcie i ponowne podłączenie modemu, system doinstalował sobie potrzebne drivery do nowego interfejsu. Po tym w niebrandowanym MP jest możliwość wyboru trybu RAS i NDIS, ja ustawiałem RAS i w TNI w...
autor: Pijo
2014-02-19, 11:09
Forum: Modemy GSM
Temat: Problem z E3276
Odpowiedzi: 61
Odsłony: 16541

Re: Problem z E3276

-bolox-, z jakiej sieci jest modem? Jaki model (dokładnie)? Zwykła wersja czy Hilink? Podaj co zwraca komenda AT^SETPORT=?
autor: Pijo
2014-01-25, 14:21
Forum: Hyde-Park
Temat: Rekordy prędkości, czyli chwalimy się naszą prędkością [NEW]
Odpowiedzi: 628
Odsłony: 172705

Re: Rekordy prędkości, czyli chwalimy się naszą prędkością [NEW]

Shocker pisze:Pozdrowienia dla LTE z Play


Obrazek

Pozdrowienia dla gigabajtów w Orange ;)
autor: Pijo
2014-01-04, 23:36
Forum: Anteny GSM oraz problemy z zasięgiem
Temat: antena atk10 + aero... zmiany?
Odpowiedzi: 7
Odsłony: 1900

Re: antena atk10 + aero... zmiany?

położenie moje to Wnory-Wypychy, antena skierowana na nadajnik Kulesze Kościelne, d W Kuleszach jest tylko GSM 900 Plusa. I na razie nic nie wskazuje, że będzie tam U900, bo Plus U900 odpala, przynajmniej w tym rejonie, tylko na swoich obiektach, a tu jest obiekt Orange. Odczytaj CID to będziemy wi...
autor: Pijo
2013-12-14, 13:34
Forum: NEWSy
Temat: [NEWS] LTE Orange w 45 miastach i miasteczkach
Odpowiedzi: 12
Odsłony: 7315

Re: [NEWS] LTE Orange w 45 miastach i miasteczkach

Ja już dałem sobie spokój z Orange . Przez te serwery proxy nie da korzystać się z internetu. Najzabawniejsze jest to, że przez to waszą cudowną kompresję, kolego mcore , nie działa strona pomiarowa speedtest.orange.pl :rotfl: . To jest nie jest nawet śmieszne to, jest dno i kilometr mułu. Kiedy w k...
autor: Pijo
2013-11-26, 20:04
Forum: Linux i internet komórkowy
Temat: Przywrócenie trybu NDIS E3276
Odpowiedzi: 2
Odsłony: 23456

Re: Przywrócenie trybu NDIS E3276

matinf pisze:W jaki sposób mogę wrócić na tryb NDIS ?


Standardowo po wyjęciu z pudełka E3276 z Plusa/CP chodzą w trybie NCM.

Ustawienia fabryczne - komenda AT: AT^SETPORT="A1,A2;12,16,A1,A2"
autor: Pijo
2013-11-21, 14:44
Forum: Hyde-Park
Temat: Rekordy prędkości, czyli chwalimy się naszą prędkością [NEW]
Odpowiedzi: 883
Odsłony: 290411

Re: Rekordy prędkości, czyli chwalimy się naszą prędkością [NEW]

Warszawa, Praga Północ Play Online na Kartę LTE nowy QoS- +CGEQNEG: 1,3,5120,15300,0,0,0,1500,"1E4","4E3",0,1000,2 Play DC-HSPA+ http://www.speedtest.net/result/3115932809.png Play LTE http://www.speedtest.net/result/3115939624.png http://www.speedtest.net/result/3115942267.png O...
autor: Pijo
2013-11-21, 13:25
Forum: Modemy GSM
Temat: ZTE mf60 z tmobile nie działa z kartą polsatu
Odpowiedzi: 4
Odsłony: 2051

Re: ZTE mf60 z tmobile nie działa z kartą polsatu

ale apn profilu tmobile czy nowy profil ,bo jak nowy profil zakladam cyfrowy polsat to wyskakuje komunikat nie mozna zmienic apn ponieważ jest on uzywany. Jesteś rozłączony z netem jak konfigurujesz? Nowy APN i ustawić go jako domyślny. Tu masz poradnik: http://www.blog.ravns.net/konfiguracja- ... ...
autor: Pijo
2013-11-21, 13:01
Forum: Modemy GSM
Temat: ZTE mf60 z tmobile nie działa z kartą polsatu
Odpowiedzi: 4
Odsłony: 2051

Re: ZTE mf60 z tmobile nie działa z kartą polsatu

Zmienić apn na internet.cp lub multi.internet.

Wyszukiwanie zaawansowane