E5573 - migają obie diody na zielono cały czas

Pozostałe zagadnienia (sprzętowe i programowe), które nie pasują do powyższych kategorii np. optymalizacja łącza, liczniki danych, bezpieczeństwo w sieci, informacje podstawowe.

Moderator: Moderatorzy

daniel-mm
Początkujący użytkownik forum
Posty: 1
Rejestracja: 2019-08-29, 10:49

E5573 - migają obie diody na zielono cały czas

Postautor: daniel-mm » 2019-08-29, 10:55

Witam, router jak w tytule E5573S-320.
Cały czas migają stale tylko obie diody na zielono.
Nie mogę wejść na stronę konfiguracji.

Próbowałem pobierać jakiś firmware, ale podczas próby aktualizacji - błąd 13.
WebUI wgrywa się bez problemu.

Obecnie mam 21.200.11.01.264, WebUI 17.100.11.00.03.
Urządzenie jest wykrywane jako FC-Application Interface COM6 oraz FC-PC UI Interface COM5.

Chciałbym postawić go na nogi, proszę o jakieś podpowiedzi.
P.S. Nie wiem, skąd wzięła się ta usterka - w takim stanie go dostałem.

Pozdrawiam.

dzejk
Guru bezprzewodowy
Posty: 6705
Rejestracja: 2014-10-17, 14:37
Lokalizacja: internet

Re: E5573 - migają obie diody na zielono cały czas

Postautor: dzejk » 2019-08-29, 17:11

Utkwił w trybie pobierania przy zmianie firmware?
Spróbuj użyć tego skryptu http://www.mediafire.com/file/ss1a3e7kd ... e.rar/file
TP-LINK TL-WR1043NDv2 @ LuCI openwrt + Huawei e3372s-153 hilink mod
Pliki dla Huawei https://www.mediafire.com/folder/ll9ieqqooyhy5/Documents

100k
Początkujący użytkownik forum
Posty: 1
Rejestracja: 2019-11-07, 09:55

Re: E5573 - migają obie diody na zielono cały czas

Postautor: 100k » 2019-11-07, 10:02

Mam dokładnie ten sam problem. Taka sama wersja softu i WebUI. Problem powstał po resecie do ustawień fabrycznych.
Powyższy skrypt nic nie zmienia, natomiast podczas wgrywania softu przejściowego wywala błąd 13.
Ma ktoś jakiś pomysł jak rozwiązać problem?

dzejk
Guru bezprzewodowy
Posty: 6705
Rejestracja: 2014-10-17, 14:37
Lokalizacja: internet

Re: E5573 - migają obie diody na zielono cały czas

Postautor: dzejk » 2019-11-07, 18:23

Spróbuj wgrać soft z komendą at^sfm=1
pisałem o niej niedawno na forum, w temacie o zdjęciu simlocka i koledze pomogło.
TP-LINK TL-WR1043NDv2 @ LuCI openwrt + Huawei e3372s-153 hilink mod
Pliki dla Huawei https://www.mediafire.com/folder/ll9ieqqooyhy5/Documents


Wróć do „Internet komórkowy - Pozostałe zagadnienia”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość