Test Huawei E5186s-22a w LTE-Advanced (do 300 Mbit/s)

Opis sprzętu (modemów, telefonów, routerów itd) oraz oprogramowania przygotowane przez użytkowników naszego forum.

Moderator: Moderatorzy

kakus
Początkujący użytkownik forum
Posty: 4
Rejestracja: 2017-04-15, 08:34

Re: Test Huawei E5186s-22a w LTE-Advanced (do 300 Mbit/s)

Postautor: kakus » 2017-04-15, 13:23

Zgłaszałem resetowali etc. Nic nie pomaga na starym routerze nie miałem takiego problemu

Awatar użytkownika
wojteks
*** Administrator ***
Posty: 21496
Rejestracja: 2007-12-02, 11:51
Lokalizacja: Krosno

Re: Test Huawei E5186s-22a w LTE-Advanced (do 300 Mbit/s)

Postautor: wojteks » 2017-04-15, 15:36

Ten problem dotyczy wielu użytkowników Play i to raczej problem sieci a nie urządzenia.
Nie pomagam na PW!

ja.michal
*Mistrz bezprzewodowy*
Posty: 22057
Rejestracja: 2006-08-14, 17:59
Lokalizacja: Polska

Re: Test Huawei E5186s-22a w LTE-Advanced (do 300 Mbit/s)

Postautor: ja.michal » 2017-04-15, 18:42

Przeczytaj dokładnie regulamin. W Play jeśli nie ma aktywności przez 10 minut to od strony sieci następuje rozłączanie, aby "oszczędzać zasoby radiowe".

Awatar użytkownika
wojteks
*** Administrator ***
Posty: 21496
Rejestracja: 2007-12-02, 11:51
Lokalizacja: Krosno

Re: Test Huawei E5186s-22a w LTE-Advanced (do 300 Mbit/s)

Postautor: wojteks » 2017-04-15, 21:25

ja.michal pisze:W Play jeśli nie ma aktywności przez 10 minut to od strony sieci następuje rozłączanie

Ciekawe jak definiują brak aktywności, nie wierzę w to, że windows i komunikatory nie generują ruchu, małego ale jednak. Jeżeli tak jest to jaki transfer jest brakiem ruchu?
Nie pomagam na PW!

kakus
Początkujący użytkownik forum
Posty: 4
Rejestracja: 2017-04-15, 08:34

Re: Test Huawei E5186s-22a w LTE-Advanced (do 300 Mbit/s)

Postautor: kakus » 2017-04-15, 23:46

Mnie sie czasami wywala podczas grania na PS4 online wiec ruch jest

dzejk
Guru bezprzewodowy
Posty: 5164
Rejestracja: 2014-10-17, 14:37
Lokalizacja: internet

Re: Test Huawei E5186s-22a w LTE-Advanced (do 300 Mbit/s)

Postautor: dzejk » 2017-04-16, 00:07

na moim openwrt działa w nocy tylko watchdog, który pinguje serwery google, a i tak mam sesje trzymaną po kilkadziesiąt albo i kilkaset godzin
TP-LINK TL-WR1043ND v2 @ Gargoyle + Huawei e3372s-153 + Redbull Mobile
Pliki dla Huawei https://www.mediafire.com/folder/ll9ieqqooyhy5/Documents

ja.michal
*Mistrz bezprzewodowy*
Posty: 22057
Rejestracja: 2006-08-14, 17:59
Lokalizacja: Polska

Re: Test Huawei E5186s-22a w LTE-Advanced (do 300 Mbit/s)

Postautor: ja.michal » 2017-04-16, 20:25

Nie pamiętam dokładnie jak oni to definiują, trzeba przewertować regulaminy. Na szybko nie mogę tego znaleźć, może w nowszych regulaminach usunęli ten punkt.

kakus, a jak wygląda sprawa na 3G? Ewentualnie na LTE jak wymusisz konkretną częstotliwość?

Awatar użytkownika
wioli11
Początkujący użytkownik forum
Posty: 3
Rejestracja: 2017-06-05, 20:43
Lokalizacja: katowice

Re: Test Huawei E5186s-22a w LTE-Advanced (do 300 Mbit/s)

Postautor: wioli11 » 2017-06-05, 21:16

Mnie sie czasami wywala podczas grania na PS4 online wiec ruch jest


też tak mam

Awatar użytkownika
elcidx
Specjalista bezprzewodowy-junior
Posty: 275
Rejestracja: 2014-08-26, 17:08
Lokalizacja: Polska

Re: Test Huawei E5186s-22a w LTE-Advanced (do 300 Mbit/s)

Postautor: elcidx » 2017-08-02, 12:47

Trochę odkopię, też używam play (rbm) i na tym routerze mam ten sam problem, co prawda najczęściej dzieje się to w nocy ale i tak jest denerwujące. Wcześniej na 3272 i 1043ndv2 nie było takich problemów.

Tu jest jakieś pechowe połączenie tego routera i play chyba.
A jest może jakaś nowsza wersja oprogramowania? Aktualnie mam:

Kod: Zaznacz cały

Wersja oprogramowania modemu:   21.313.01.00.264
Wersja interfejsu www:   16.100.02.00.03
Tu jest podpis.

Coponeo
Początkujący użytkownik forum
Posty: 2
Rejestracja: 2017-11-13, 22:43

Re: Test Huawei E5186s-22a w LTE-Advanced (do 300 Mbit/s)

Postautor: Coponeo » 2017-11-14, 01:56

Witam, od jakiegoś czasu zamierzałem nabyć router LTE na kartę by uniezależnić się od Neostrady 10Mb ,która to w praktyce ooscylowa bliżej 5 - 7 Mb/s . Wybór padł na e5186 od operatora Telia . Anteny natomiast 2x. ATK502 z 10m kablem LMR240 (szerokopasmowe od Telkob ) . Do BTSa mam 670m i z dachu domu go widzę więc anteny ustawiłem właśnie na dachu i wycelowane prosto w BTSa (LTE 2600,1800,800 Orange) . Poskładałem to wszystko w sobotę uzyskując następujące parametry w (ustawieniu 4g/auto ) :poziom sygnału 5kresek na 5 możliwych , ping 20 do 40 ms , transfer do 80Mb/s w nocy natomiast w dzień przeważnie ok.40-60Mb/s . W niedzielę wieczorem nie było już tak kolorowo bo transfer w spadł do 3-4Mb . W tym samym czasie z telefonu w budynku miałem 17-20Mb . Dałem routerowi odpocząć z 30 minut , pomogło to znacząco - ok. 35Mb transfer . A po twardym resecie ok 50Mb . Rano w poniedziałek na laptopie mam nawiązane połączenie z routerem po wifi ale brak internetu na tablecie to samo . Spakowałem router do pudła i odwiozłem do sprzedawcy . Czy trafił mi się taki marny egzemplarz czy one tak po prostu mają . Jako że nie mam wiedzy i doświadczenia w tym temacie proszę o podpowiedź jaki router byłby dla mnie wskazany , chce dzielić sygnał pomiędzy cztery komputery w domu , zamierzałem zrezygnować całkowicie z wspomnianej na początku Neostrady . Będę wdzięczny za podzielenie się Waszymi doświadczeniami co do stabilności pracy e5186 ewentualnie jakiś innych modeli.


Wróć do „Testy, recenzje, opisy”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości