Problem z internetem LTE plus

Pozostałe kwestie techniczne (sprzętowe i programowe) dotyczące internetu radiowego - np. konfiguracja firewalli, antywirusów, przeglądarek internetowych.

Moderator: Moderatorzy

ala56723
Początkujący użytkownik forum
Posty: 2
Rejestracja: 2017-09-24, 10:14

Problem z internetem LTE plus

Postautor: ala56723 » 2017-09-24, 10:20

Witam!
Jestem nowym użytkownikiem internetu lte plus. Niestety internet działa szybko tylko w pokoju, w którym sie znajduje. W całym domu chodzi bardzo wolno i większość stron nie chce się ładować. Z routerem jest wszystko dobrze, bo jest nowy+dokupiłam też antenę, która miała zwiększać jego zasięg (ale nic to nie dało). Mimo wolnego działania cały czas na urządzeniach mam pełny zasięg.
Proszę o pomoc i wytłumaczenie tego dosłownie jak krowie na rowie, bo w ogóle się na tym nie znam i jakieś dziwne skróty czy nazwy to nie moja bajka

Awatar użytkownika
wojteks
*** Administrator ***
Posty: 21669
Rejestracja: 2007-12-02, 11:51
Lokalizacja: Krosno

Re: Problem z internetem LTE plus

Postautor: wojteks » 2017-09-24, 11:48

Jaki router, jaka antena, ile kabla antenowego?

Mieszkasz w blokowisku czy w domu(ile metrów kwadratowych, stropy)?

Rozumiem że jak jesteś z laptopem w tym samym pokoju w którym jest router to działa szybko a jak pójdziesz do innego pokoju to działa powoli po WiFi?
Nie pomagam na PW!

ala56723
Początkujący użytkownik forum
Posty: 2
Rejestracja: 2017-09-24, 10:14

Re: Problem z internetem LTE plus

Postautor: ala56723 » 2017-09-25, 20:17

wojteks pisze:Jaki router, jaka antena, ile kabla antenowego?

Mieszkasz w blokowisku czy w domu(ile metrów kwadratowych, stropy)?

Rozumiem że jak jesteś z laptopem w tym samym pokoju w którym jest router to działa szybko a jak pójdziesz do innego pokoju to działa powoli po WiFi?


Router D-link DWR-960 lte, a antena TP-Link TL-ANT2408CL
Mieszkam w domu 120-130m2
Tak w tym samym pomieszczeniu, w którym jest router działa szybko. W innych prawie w ogóle.

Awatar użytkownika
wojteks
*** Administrator ***
Posty: 21669
Rejestracja: 2007-12-02, 11:51
Lokalizacja: Krosno

Re: Problem z internetem LTE plus

Postautor: wojteks » 2017-09-26, 06:19

To normalne, jednym routerem (AP) nie obsłużysz takiej powierzchni z dużymi prędkościami, ściany i stropy przeszkadzają mocno. Druga sprawa to antena do WiFi którą podłączyłeś do routera w żaden sposób nie wzmacnia WiFi bo podłączyłeś ją do gniazd anten zewnętrznych modułu 3G/LTE, ta antena nie pasuje do gniazd w routerze, SMA-RP to nie SMA używane w routerach.
Nie pomagam na PW!


Wróć do „Internet bezprzewodowy - pozostałe zagadnienia”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość