Problem z niektórymi stronami

Wszystko na temat pozostałych metod dostępu do internetu, czyli łącza przewodowe (TPSA, Dialog, Netia).

Moderator: Moderatorzy

Evs
Użytkownik forum
Posty: 32
Rejestracja: 2017-11-07, 16:00

Problem z niektórymi stronami

Postautor: Evs » 2018-12-15, 13:00

Witam, od pewnego czasu mam problemy z odtwarzaniem video online. Filmy z youtuba się ładują ale mam ciągle kółko buforowania, na twichu mam tak jakby stop klatkę, ale czat dalej leci, netflix nie ładuję ale widzę podgląd jak mam myszkę na pasku lądowania. Inne strony typu reddit, google etc. działają i nawet odtwarzają pliki video. Nie mam kompletnie pojęcia od czego to może zależeć. Net od T-mobile.

Awatar użytkownika
wojteks
*** Administrator ***
Posty: 21818
Rejestracja: 2007-12-02, 11:51
Lokalizacja: Krosno

Re: Problem z niektórymi stronami

Postautor: wojteks » 2018-12-15, 13:51

Jakie prędkości osiągasz np. na speedtest.net? Jaki sprzęt posiadasz do tego połączenia?
Nie pomagam na PW!
Wyszukiwarka usług szerokopasmowych viewtopic.php?f=30&t=55724

Evs
Użytkownik forum
Posty: 32
Rejestracja: 2017-11-07, 16:00

Re: Problem z niektórymi stronami

Postautor: Evs » 2018-12-15, 13:57

Ruter to b525 a prędkości teraz to jakieś ~30Mb, ale już chyba znalazłem rozwiązanie. Zauważyłem, że na niektórych stronach gdzie działają filmy nie było dźwięku. Sprawdziłem kanały w karcie dźwiękowej no i faktycznie głośniki były podłączone ale dźwięku brak. Odłączyłem i podłączyłem no i na razie działa.


Wróć do „Internet ogólnie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości