Dziwnie dobry zasięg ale bardzo niska prędkości

Informacje na temat podłączania i doboru anten GSM (GPRS, EDGE, UMTS, HSDPA i HSUPA), lokalizacji nadajników, zasięgów, wymuszania EDGE/3G, funkcjonowania sieci i awarii BTS-ów.

Moderator: Moderatorzy

Stshalson
Początkujący użytkownik forum
Posty: 2
Rejestracja: 2018-08-11, 12:38

Dziwnie dobry zasięg ale bardzo niska prędkości

Postautor: Stshalson » 2018-08-11, 12:53

Dzień dobry, mam internet LTE z cyfrowego polsatu z modemem huawei e3372 i jak ostatnimi czasy internet działał w miare dobrze - 30Mb/s down/10 up to od wczoraj zaczął działać bardzo źle, (czyt. brak możliwości konfortowego przeglądania najprostyszych stron) a na modemie zmieniły się statystyki dotyczące sygnału na takie:
Obrazek.
Położenie BTSów i moja antena nie umożliwiają raczej takich osiągów. Ktoś wie czemu sie tak może dziać?
Moja lokalizacja to Hedwiżyn (obok Biłgoraja)
Edit:
LTEWatch pokazuje takie rzeczy:
Obrazek

matek451
Guru bezprzewodowy
Posty: 10814
Rejestracja: 2012-09-01, 18:14
Lokalizacja: Łódź

Re: Dziwnie dobry zasięg ale bardzo niska prędkości

Postautor: matek451 » 2018-08-11, 14:09

Na BTS-ie Hedwirzyn Plus odpalił własne LTE900 stad takie parametry sygnału. Zostałeś uszczęśliwiony pseudo LTE Plusa gdzie jest tylko 5MHz pasma W MIMO2x2 i DL do 37Mb/s. Jeśli korzystałeś dotychczas z LTE1800Aero2 z Biłgoraja na antenie Dual LTE1800 i było szybciej to wymuś to pasmo na B3372w LTEWatchH i dalej korzystaj ignorując to LTE900. Nie jesteś pierwszy, który został tak "uszczęśliwiony". Na LTE1800Aero2 jest 4x tyle pasma i DL do 150Mb/s. I pomyśleć że na forum Plusa funboye tego operatora jarają się tą pseudo modernizacją z LTE900 jak małe dzieci.
BDI Aero2. RBM LTE 200GB za free. Play LTE bez limitu-taryfa głosowa 9,99 zł.DOVADO 4GR+ E-3276, E5186, B315s-22, E5372, E8278, B-593s-22 Cybertech DUAL LTE, ATK-10. Panel 2100 17dBi Cybertech

Stshalson
Początkujący użytkownik forum
Posty: 2
Rejestracja: 2018-08-11, 12:38

Re: Dziwnie dobry zasięg ale bardzo niska prędkości

Postautor: Stshalson » 2018-08-12, 11:33

Okej, dzięki z powrotem działa


Wróć do „Anteny GSM oraz problemy z zasięgiem”

Kto jest online

Użytkownicy przeglądający to forum: Google Adsense [Bot] i 4 gości