Samsung GT-Y3300 nie widzi karty Play

Kwestie techniczne, konfiguracja i rozwiązywanie problemów z modemami GSM (GPRS, EDGE, UMTS, HSDPA i HSUPA).

Moderator: Moderatorzy

lobutonak
Początkujący użytkownik forum
Posty: 2
Rejestracja: 2019-05-17, 20:08

Samsung GT-Y3300 nie widzi karty Play

Postautor: lobutonak » 2019-05-17, 20:14

Witam,

Mam pytanie do bardziej obeznanych w temacie. Próbuję uruchomić w laptopie internet Play na modemie GT-Y3300 jednak po włożeniu karty sim modem jej w ogóle nie widzi. Internet Play działa bez problemu w oryginalnym routerze Play E5573Cs-322 jednak za Chiny nie chce zadziałać w laptopie.
Dodam jeszcze, że po włożeniu do laptopa karty Virgin oraz Aero2 od razu pojawia się sieć operatora i można korzystać z internetu (testowane z Aero2).
O co chodzi z tą kartą Play? Próbowałem ją włożyć testowo do telefonu (niestety obsługuje tylko 2G - Nokia 6600) i tam również karta nie loguje się do żadnej sieci. Virgin natomiast działa bez problemu w tym telefonie.
Czy ta karta Play działa tylko na 4G czy może jest to spowodowane czymś innym?

Awatar użytkownika
onken
** Moderator **
Posty: 4160
Rejestracja: 2014-06-07, 20:49
Lokalizacja: Kraków

Re: Samsung GT-Y3300 nie widzi karty Play

Postautor: onken » 2019-05-17, 21:45

Może działać wyłącznie na nadajnikach Play, a może nie masz takowego zasięgu.

lobutonak
Początkujący użytkownik forum
Posty: 2
Rejestracja: 2019-05-17, 20:08

Re: Samsung GT-Y3300 nie widzi karty Play

Postautor: lobutonak » 2019-05-17, 22:20

To chyba nie to, bo telefon, który karty również nie widzi wyszukuje sieć PL 06 (z tego co kojarze to Play).

atento
Stary wyga bezprzewodowy
Posty: 747
Rejestracja: 2007-06-29, 14:56
Lokalizacja: Wawa-Puszcza biała

Re: Samsung GT-Y3300 nie widzi karty Play

Postautor: atento » 2019-05-18, 14:22

W 32r nokia 6630 na karcie play miała brak zasięgu, wtedy to były nowe karty sim i play startował, telefon był oddany do serwisu, zmieniono firmware i smigało ;) szajsung f480 z tamtych lat po wyjęciu z pudełka również nie łapał kart play :D

Takie akcje był z kartami sim play i różnymi modelami telefonów do 2011 jak pamiętam. Urządzenie oddawało sie na gwarancje i naprawiali problem.


To jakiś stary zabytkowy modem więc z nowszymi kartami sim moze miec problem.


Sprawdz to na nowszym telefonie, z naszej epoki... 6600 to też zabytek i on na bank miał problemy z play. W sumie jak działa w nowym modemie to prawdopodobne, że stary sprzęt ma problem z sim play.


Wróć do „Modemy GSM”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości